<!DOCTYPE html>
<html lang="de"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<!-- Notiz von Luk: Made with Bootstrap-3.3.7-dist -->
	<!-- Layout: 1000252 -->
					<meta name="author" content="Doris Holler">
		<link rel="icon" href="/php_prd/neu2016/favicon.ico">
	<title>ENERGY TOMORROW - oekonews.at</title><!-- - Erste Tageszeitung f&uuml;r ERNEUERBARE ENERGIE und Nachhaltigkeit -  Zeitung Medium Portal Fachblatt Zeitschrift tagesaktuell Erneuerbare Energien rss  xml  -->
	<!-- Bootstrap core CSS -->
	<link href="/php_prd/neu2016/css/bootstrap.min.css" rel="stylesheet">

	<!-- oekonews.css -->
		<link href="/php_prd/neu2016/css/oekonews3.css" rel="stylesheet">
	<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
	<link href="/php_prd/neu2016/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
	<!-- Just for debugging purposes. Don't actually copy these 2 lines! -->
	<!--[if lt IE 9]><script src="js/ie8-responsive-file-warning.js"></script><![endif]-->
	<script src="/php_prd/neu2016/js/ie-emulation-modes-warning.js"></script>
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="/php_prd/neu2016/lightbox2-master/dist/css/lightbox.min.css" type="text/css" />    <!-- lightbox, um die Bilder sauber zu vergroessern -->

	<meta name="Language" content="Deutsch" />
	<link rel="alternate" type="application/rss+xml" href="/oekonews.xml" title="Jeden Tag neue oekonews Nachrichten - abonnieren Sie dieses RSS Service" />
	<meta http-equiv="expires" content="Sat, 14 Dec 1998 12:00:00 GMT" />
	<meta http-equiv="Content-Type" content="text/html" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta name="revisit-after" content="1 day" />
	<meta name="content-language" content="de" /> 
	<meta name="page-topic" content="Erneuerbare Energie, Zeitung, Tageszeitung, Sonnenkraft, Windkraft, Bioenergie, Wasserkraft, Geothermie" />
	<meta name="keywords" content="Windkraft, Windenergie, Sonne, Sonnenkraft, Solar, Solarzelle, Photovoltaik, Biomasse, Biogas, Bioenergie, Online-Zeitung, Zeitung, &Ouml;kologie, &Ouml;konews, &Ouml;ko-News, Fortschritt, Erneuerbare Energie, additive Energiequellen, regenerative Energie, Vernetzung, NGO, Tageszeitung, Tages-Zeitung, Fachblatt, Zeitschrift, 380kv, 380 kv, H&ouml;chstspannungsleitung, Hochspannungsleitung, Brennstoffzelle, Ersatz fossiler Energie, Anti-Atom, Atomkraft, Kernkraft, Erdgas, Erd&ouml;l, Kohle, CO2, Klima, Treibhauseffekt, Klimawandel, Emissionszertifikate, Elektrotechnik, Energiewirtschaft, EVU, dezentrale Energieversorgung, energie-autarkie, Held der Woche, Held des Monats, Elektroauto, Elektro, Akkus, Batterien, Umweltschutz, Nachhaltigkeit, Permakultur, Landwirtschaft, Energiewirt, &Ouml;kostrom, oekostrom, Umsteigen auf &Ouml;kostrom, RSS, RDF, NEWS, FEED, XML" />	
				<meta name="description" content="TPA und oekonews laden Sie herzlich zu Energy Tomorrow am 3.April 2017  ein. " />
	
	<!-- ##################################################################################################################################### -->
	<!-- Instant Article Formatierung & wenn wir uns in einem Artikel befinden und es ein Bild gibt, definiere das erste Bild als Artikel-Bild, was fuer Facebook wichtig ist -->
	<!-- ##################################################################################################################################### -->
    <meta property="op:markup_version" content="v1.0" />
    						<meta property="og:image" content="http://www.oekonews.at/mmedia/17.03.2017/1489754779_5.jpg" />
		<meta property="og:site_name" content="oekonews.at">
	<meta property="article:publisher" content="https://www.facebook.com/oekonews" />	
	<meta property="og:title" content="ENERGY TOMORROW">
	<meta property="og:description" content="TPA und oekonews laden Sie herzlich zu Energy Tomorrow am 3.April 2017  ein. ">
	<meta property="og:url" content="http://www.oekonews.at/?mdoc_id=1113044"/>
    <link rel="canonical" href="http://www.oekonews.at/?mdoc_id=1113044" />
    <!--meta property="fb:article_style" content="default" /-->
        	<meta property="og:type"   content="article" />
    	        <meta property="fb:admins" content="1469734079,1258868059" /> 
    <meta property="fb:app_id" content="113232722045070" />
	<meta property="fb:pages" content="141457755153" />    
	
	<!-- ##################################################################################################################################### -->	
	<!-- Wenn wir uns in einem Artikel befinden und es ein Bild gibt, definiere das erste Bild als Artikel-Bild, was fuer Facebook wichtig ist -->
	<!-- ##################################################################################################################################### -->	
		
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="search" type="application/opensearchdescription+xml" title="Suche auf oekonews.at" href="/php_prd/oekonewssearch.xml"/>
	<script src="/tools.js" type="text/javascript"></script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-322654-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- EU Cookie Info -->
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent.css">
	<script src="/css/cookieconsent.1.0.2.min.js"></script>

	<script type="text/javascript">
		window.cookieconsent_options = {
			theme: 'light-bottom',
			message: 'Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen. <span style="white-space: nowrap;">Erfahren Sie <a href="http://www.oekonews.at/impressum" target="_blank" class="cc_more_info more">mehr</a> &uuml;ber Datenschutz & Cookies.</span>',
			dismiss: 'OK',
			learnMore: '',
			link: null
	}
	</script>
	<!-- End EU Cookie Info -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=d2a80ce4-ca5a-408c-9076-e57fa583bb69"></script>
	<script type="text/javascript">stLight.options({publisher: "d2a80ce4-ca5a-408c-9076-e57fa583bb69", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
	
	</head>
<!-- FIND: -->	<body id="top">
		<!-- FIND: -->  
		<nav class="navbar navbar-fixed-top navbar-inverse hidden-print">
			<div class="container">
									<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
						<!--span class="sr-only hidden-print">Seitennavigation</span-->
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
										<a class="navbar-brand" href="/"><img src="/php_prd/neu2016/grafik/oekonews-logo-round3.png"></a><!-- logo-round3 -->
				</div>				
				<div id="navbar" class="collapse navbar-collapse oekonewstopnav">
					<ul class="nav navbar-nav">
						<!--li class="active"><a href="/">Home</a></li-->
						<!-- 
							################################################
							########## Beginn Hauptmenues auslesen ######### 
							################################################							
						-->
						<!-- structure_table; hauptmenu_auslesen 2016; 1000253; -->

<!-- ###### HAUPTMENU START ###### -->
							
																												<li>
									<a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1002&amp;name=Sonne.html" title="Solarthermie Photovoltaik solares K&uuml;hlen">Sonne</a>
								</li>
											
																												<li>
									<a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1001&amp;name=Wind.html" title="Windkraft">Wind</a>
								</li>
											
																												<li>
									<a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1015&amp;name=Biomasse.html" title="Biomasse Biogas">Biomasse</a>
								</li>
											
																												<li>
									<a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1010&amp;name=Mobilit%E4t.html" title="Pflanzen&ouml;l Autos Brennstoffzellen Elektroautos Solarmobile">Mobilität</a>
								</li>
											
																																																																																																																																																																																																																		<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nachhaltigkeit <span class="caret"></span></a>
										<ul class="dropdown-menu">
											<li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1013&amp;name=Vernetzung.html" title="Vernetzung">Vernetzung</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1016&amp;name=Wasser.html" title="">Wasser</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1022&amp;name=weitere+Energien.html" title="Geothermie Erdw&auml;rme Wasserstoff Akkus Brennstoffzellen Infos">weitere Energien</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1014&amp;name=Ersatz+fossiler+Energie.html" title="Weg mit &Ouml;l Kohle Gas Atomkraftwerke - hin zur solaren Energiewende">Ersatz fossiler Energie</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1033&amp;name=Umweltschutz.html" title="Von Bio bis Permakultur">Umweltschutz</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1028&amp;name=solares+Bauen.html" title="Passivh&auml;user Niedriegenergiehaus NEH D&auml;mmung Nullenerigehaus Plusenergiehaus">solares Bauen</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1018&amp;name=offene+Briefe.html" title="">offene Briefe</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1024&amp;name=Ansichtssache.html" title="">Ansichtssache</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1027&amp;name=Buch-Tipp.html" title="">Buch-Tipp</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1017&amp;name=Held/-in+des+Monats.html" title="">Held/-in des Monats</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1049&amp;name=Jobs.html" title="&Ouml;ko Job B&ouml;rse bietet &ouml;kologische Berufe / Arbeitspl&auml;tze">Jobs</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1041&amp;name=Ern%E4hrung+und+Gesundheit.html" title="">Ernährung und Gesundheit</a></li><li><a href="//www.oekonews.at/?&xmlval_ID_KEY%5B0%5D=1051&amp;name=%D6kologisch+Investieren.html" title="">Ökologisch Investieren</a></li>										</ul>
								</li>
											
<!-- ###### HAUPTMENU STOP ###### -->						<!-- 
							################################################
							########## / Ende Hauptmenues auslesen ######### 
							################################################							
						-->						
					</ul>
				</div><!-- /.nav-collapse -->
				
			</div><!-- /.container -->
		</nav><!-- /.navbar -->

		<div class="container">

		  <div class="row row-offcanvas row-offcanvas-right">

				<div class="col-xs-12 col-sm-8 col-md-9"><!-- div fuer content und uebersicht -->
					<p>
						<ol class="breadcrumb hidden-print">
							<li><a href="/">HOME</a></li>
																				
																																						<li>NACHHALTIGKEIT</li>
																																											<li><a href="//www.oekonews.at/?&xmlval_ID_KEY[0]=1013">VERNETZUNG</a></li>
																				
						</ol>
					</p>
					<div class="hidden-print">
						<center>	
							
				<!-- Google AdSense Responsive -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- on-responsive -->
					<ins class="adsbygoogle hidden-print gooad"
						style="display:inline-block;min-width:250px;max-width:970px;width:100%;height:60px"
						data-ad-client="ca-pub-7696219540947109"
						data-ad-slot="4837043001">
					</ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>					
				<!-- / Ende Google AdSense Responsive Fullbanner oben -->					
										</center>
					</div>
						
									<!--******************************************************************************
									**********************************************************************************
									*****************												  ****************
									*****************				BEGINN CONTENT-SEITE			  ****************
									*****************												  ****************
									**********************************************************************************
									*******************************************************************************-->


									<!-- 1000257: on neu 2016 Content Seite -->
<!-- ###### CONTENT FRAME START ###### -->
<!-- indexphp: //www.oekonews.at/? -->
<div class="container-xs-12 container-sm-6 container-md-5 contentbox">

<article>
															
							<header>
			<div id="contentimages">
													<!-- pic: /mmedia/17.03.2017/1489754779_5.jpg -->							<figure><a href=/mmedia/17.03.2017/1489754779_5.jpg data-lightbox="erneuerbare-energie" class="topimg" data-title="&copy; istock.com/bear / Energy Tomorrow" title="&copy; istock.com/bear / Energy Tomorrow" ><img src="/mmedia/17.03.2017/1489754779_3.jpg"  class="example-image-link contentimage" border="0" title="&copy; istock.com/bear / Energy Tomorrow" alt="&copy; istock.com/bear / Energy Tomorrow" width="300" height="238" /></a><figcaption><cite>&copy; istock.com/bear / Energy Tomorrow</cite></figcaption></figure>									</div><!-- contentimages -->				
						<h1>ENERGY TOMORROW</h1>	
						<!-- 1000259: Datum ausgeben, inkl. Datumsformatierung -->
							<!-- Kommentarlos das Datum anzeigen, wenn der doc_name ungleich system  -->
								<time class="op-published" dateTime="2017-03-20T00:00:00Z">								20.3.2017</time>							<!-- Datum ausgeben, inkl. Datumsformatierung -->
												TPA und oekonews laden Sie herzlich zu Energy Tomorrow am 3.April 2017  ein. <br><br>			<p class="contentfooter hidden-print">			
				<span class='st_print_large' displayText='Artikel drucken' title='Artikel drucken'></span>			
				<span class='st_email_large' displayText='Seite per Email versenden' title='Seite per Email versenden'></span>
				<span class='st_facebook_large' displayText='Auf Facebook teilen' title='Auf Facebook teilen'></span>
				<span class='st_twitter_large' displayText='Artikel als Tweet versenden' title='Artikel als Tweet versenden'></span>
				<span class='st_googleplus_large' displayText='Artikel auf Google + teilen' title='Artikel auf Google + teilen'></span>
				<span class='st_linkedin_large hidden-xs' displayText='Artikel auf LinkedIn teilen' title='Artikel auf LinkedIn teilen'></span>
				<span class='st_whatsapp_large' displayText='WhatsApp'></span>				
				<!--span class='st__large' displayText=''></span-->
			</p>
									
		</header>
			<p class="clearfix"></p>
				<div id="contentimages">
											<!-- pic:  -->												
				</div><!-- contentimages -->	
				<p>	
										<!-- indexphp: //www.oekonews.at/? -->
																								<!-- ilink indexphp: //www.oekonews.at/?-->
																																																												
						Wir freuen uns ankündigen zu dürfen, dass Herr Dr. Michael Losch, Sektionschef und Leiter der Sektion Energie und Bergbau im Bundesministerium für Wissenschaft, Forschung und Wirtschaft, die Eröffnungsrede von <a href="http://www.energy-tomorrow.eu/de" target="_blank">Energy Tomorrow</a> halten wird.<br>  <br>Herr Professor Dr. Dr. Franz-Josef Radermacher blickt in seiner Keynote- Speech &OpenCurlyQuote;Die Welt im Jahr 2050: Sind wir noch zu retten?&rsquo; über die Grenzen des UN-Klimaabkommens hinaus. Am Ende des Vortrags wird er folgende Frage beantworten: "Wie lautet die Formel für eine gute Zukunft?"<br> <br>Im TPA Business Match stellen sich sechs Energie-Experten aus Mittel- und Südosteuropa dem direkten Vergleich und analysieren die einzelnen Märkte aus unterschiedlichen Blickwinkeln.<br> <br>Darüber hinaus präsentieren Key-Player der Produzierenden Industrie Best-Practice Beispiele zum Thema Energieeffizienz. <br><br>Wann: Montag, 3. April 2017 von 8.30 - 14.00 Uhr<br>Wo: Wolke 19 im Ares Tower, Donau-City-Straße 11, 1220 Wien<br> <br><a href="http://www.tpa-group.at/sites/default/files/events/files/einladung_energy_tomorrow_2017_wien_tpa_steuerberatung.pdf" target="_blank">Ihre Einladung und das detaillierte Programm finden Sie hier.</a> <br><br>Wir freuen uns über Ihre Zusage, entweder per E-Mail<br>an <script language="JavaScript1.2" type="text/javascript"> prot("registration", "tpa-group.at", "Sie wurden von oekonews.at empfohlen", "[eMail]", "");</script> oder direkt auf der Website <a href="http://www.energy-tomorrow.eu/de" target="_blank">www.energy-tomorrow.eu/de</a>.<br> <br> <br>															</p>
																		
								
							<address>
										<!-- 1000258: Ausgabe des Autors neu 2016 -->
<br>Artikel Online geschalten von: 								<a class="nothing" href="//www.oekonews.at/?&mdoc_id=1000285">/ holler /</a><br><!-- user_id: 1000010--><!-- Anzeigen und verlinken des Autors -->
				</address>
				
				
			<p class="contentfooter hidden-print">			
				<br>			
								<span class='st_print_large' displayText='Artikel drucken' title='Artikel drucken'></span>			
				<span class='st_email_large' displayText='Seite per Email versenden' title='Seite per Email versenden'></span>
				<span class='st_facebook_large' displayText='Auf Facebook teilen' title='Auf Facebook teilen'></span>
				<span class='st_twitter_large' displayText='Artikel als Tweet versenden' title='Artikel als Tweet versenden'></span>
				<span class='st_googleplus_large' displayText='Artikel auf Google + teilen' title='Artikel auf Google + teilen'></span>
				<span class='st_linkedin_large hidden-xs' displayText='Artikel auf LinkedIn teilen' title='Artikel auf LinkedIn teilen'></span>
				<span class='st_whatsapp_large' displayText='WhatsApp'></span>								
				<!--span class='st__large' displayText=''></span-->
			</p>
					<!-- ###### Facebook KOMMENTAR-BOX START ###### -->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=113232722045070";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>					
					<div class="fb-comments hidden-print" data-href="http://oekonews.at/?mdoc_id=1113044" data-width="450" data-numposts="5" data-colorscheme="light"></div>
					<!-- ###### Facebook KOMMENTAR-BOX STOP ###### -->
</article>			
</div><!-- contentbox-->
<!-- ###### CONTENT FRAME STOP ###### -->					<!-- Content-Seite -->
									
									<!--******************************************************************************
									**********************************************************************************
									*****************												  ****************
									*****************				Ende CONTENT-SEITE			      ****************
									*****************												  ****************
									**********************************************************************************
									*******************************************************************************-->
							
							
						<div class="hidden-print"><!-- Footer Sponsor -->
							<center>
								
				<!-- Google AdSense Responsive -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- on-responsive -->
					<ins class="adsbygoogle hidden-print gooad"
						style="display:inline-block;min-width:250px;max-width:970px;width:100%;height:60px"
						data-ad-client="ca-pub-7696219540947109"
						data-ad-slot="4837043001">
					</ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>					
				<!-- / Ende Google AdSense Responsive Sponsor Banner -->					
											</center>
						</div><!-- Footer-Sponsor -->
				</div><!--/.col-xs-12.col-sm-9 / ende div fuer content und uebersicht -->

				<!--******************************************************************************
				**********************************************************************************
				*****************												  ****************
				*****************				BEGINN Seiten-Navigation		  ****************
				*****************		(rutscht runter bei kleinen Displays)	  ****************
				**********************************************************************************
				*******************************************************************************-->
				<div class="col-xs-12 col-sm-4 col-md-3 hidden-print sidebar-offcanvas" id="sidebar">
					
					<div class="row-fluid"><!-- 12er-System innerhalb der Seitennavigation -->		
					
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-print sidebar-offcanvas"><!-- Erste Spalte der Seitennavigation -->
							<div class="hidden-print"><!-- Seiten-Banner vormals animierter_banner -->
								<center>
									
				<!-- Google AdSense Responsive -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- on-responsive -->
					<ins class="adsbygoogle hidden-print gooad gooad_rechts"
						style="display:inline-block;min-width:150px;max-width:970px;width:100%;height:250px"
						data-ad-client="ca-pub-7696219540947109"
						data-ad-slot="4837043001">
					</ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>					
				<!-- / Ende Google AdSense Responsive Seiten-Banner -->					
												</center>
							</div><!-- Seiten-Banner vormals animierter_banner -->
						
							<div class="list-group hidden-xs">
								<a class='list-group-item' href='//www.oekonews.at/?&mdoc_id=1000287'>
									Tageszeitung f&uuml;r Erneuerbare Energie und Nachhaltigkeit. 
									MONTAG, 20. März 2017, <!-- 1000153: anzahl oekonews-artikel -->

 
<!---->
  44.372 Artikel Online<!-- Anzahl Online-Artikel anzeigen-->
								</a>
							</div>
							
							<!-- ###### BEGINN Newsletter-Anmelde-Formular ###### -->
							<h2>Newsletter anmelden</h2>
							<div class="list-group">						
								<form class="btn-group" role="group" action="/" name="newsletter" onsubmit="return check_newsletter();">			
									<input type="hidden" name="mdoc_id" value="1000452" />
									<div class="input-group">
										<span class="input-group-addon atzeichen" id="sizing-addon1">@</span>	
										<input type="text" class="form-control mailadresse" name="xmlval_FIND[0]" placeholder="Ihre Mail-Adresse" aria-describedby="sizing-addon1"/>
										<span class="input-group-btn">
											<button class="btn btn-default go-button" type="button" onClick="javascript:check_newsletter();">Go!</button>
										</span>
									</div>															
								</form>
							</div>
							<!-- ###### /ENDE Newsletter-Anmelde-Formular ###### -->							
							
							<!-- ###### BEGINN Windrad-Counter ###### -->
									
							<!-- ###### / ENDE Windrad-Counter ###### -->
							<!-- #########  FACEBOOK FAN BOX START ########## -->
								<h2>FACEBOOK</h2>
								<div class="list-group">
							
									<div id="fb-root"></div>
									<script>(function(d, s, id) {
									  var js, fjs = d.getElementsByTagName(s)[0];
									  if (d.getElementById(id)) return;
									  js = d.createElement(s); js.id = id;
									  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=113232722045070";
									  fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));</script>
									<div class="fb-like" data-href="https://facebook.com/oekonews" data-width="180" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
								</div>
							<!-- #########  / ENDE FACEBOOK FAN BOX ########## -->
						</div><!-- / ENDE Erste Spalte der Seitennavigation -->
						
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-print sidebar-offcanvas"><!-- Zweite Spalte der Seitennavigation -->
							<!-- ###### TERMINTIPP START ###### -->
								<!-- Termintipp-Layout neu: 1000254  -->
		<h2>TERMINTIPP</h2>
		<div class="list-group">
			<a class="list-group-item" href="http://www.oekonews.at/?mdoc_id=1112560"> 3. Fachtagung "e-mobil in niederösterreich"  9. März  2017 St.Pölten</a>			<a href="/?mdoc_id=1000926" class="list-group-item">Termin-Tipp buchen</a>
		</div>
																																
							<!-- ###### TERMINTIPP STOP ###### -->	
				
				
							<!-- ###### TERMINE START ###### -->				
							<h2>OEKOTERMINE</h2>
							<div class="list-group">
								
		
	
	
										
	        													
								
			
																									
			
														
																	
										                        
			
			
			
			<a class="list-group-item" href="http://oekonews.at/?mdoc_id=1112124&xmlval_FIND[0]=797700" target="_blank">Samstag, 18.03.2017  bis Sonntag, 19.03.2017			 09:00 Uhr bis 18:00 Uhr			
				
					Planungs- und Hausbauseminar Modul 2
				
				
					Wösendorf/Wachau | akademie schmelz salomon 
				
                                				   
				</a>
				
			
				
	        																				
			
																									
			
														
																	
										                        
			
			
			
			<a class="list-group-item" href="http://oekonews.at/?mdoc_id=1112124&xmlval_FIND[0]=797657" target="_blank">Montag, 20.03.2017			 08:45 Uhr bis 17:00 Uhr			
				
					PV-KONGRESS | Jahresauftaktveranstaltung - Photovoltaik 4.0
				
				
					Wien | WKO Österreich Julius Raab Saal 
				
                                				   
				</a>
				
			
		    
		
																	
							<a class="list-group-item" href="http://www.oekonews.at/termine" target="_blank">Termine kostenlos eintragen auf oekonews.at/termine</a>
							</div>
							<!-- ###### TERMINE STOP ###### -->
								
							<!-- ###### ANSICHTSSACHE START ###### -->
							<h2>ANSICHTSSACHE</h2>
							<div class="list-group">								
								<a class='list-group-item' href='//www.oekonews.at/?mdoc_id=1112719'>Ist Ihnen OEKONEWS einen Euro wert?</a>							</div>
							<!-- ###### ANSICHTSSACHE STOP ###### -->

							<!-- ###### Werben auf oekonews ###### -->
								<h2>Werben auf oekonews</h2>							
								<div class="list-group">
									<a class='list-group-item' href='//www.oekonews.at/?&mdoc_id=1000926'>Direkt an der Zielgruppe</a>
								</div>
							<!-- ###### / Ende Werben auf oekonews ###### -->

							<!-- ######### BEGINN Wichtigen Artikel anzeigen ######### -->			
							<!-- 1000260: Wichtiger Artikel auslesen -->
<h2>WICHTIGER ARTIKEL</h2>
<div class="list-group">
	<a href="//www.oekonews.at/?mdoc_id=1112719" class="list-group-item">WIR BRAUCHEN IHRE HILFE: Ist Ihnen OEKONEWS einen Euro wert?</a>
</div>
							<!-- ######### /ENDE Wichtigen Artikel anzeigen ########## -->			
							
							<!-- ######### BEGINN Link auf alle Artikel des Ressorts anzeigen ######### -->										
														
								<h2>Weitere Artikel</h2>							
								<div class="list-group">
									<a class='list-group-item' href='//www.oekonews.at/?&mdoc_id=1000655&xmlval_FIND[0]=1013'>Alle Artikel aus diesem Ressort anzeigen</a>
								</div>
														<!-- ######### /ENDE Link auf alle Artikel des Ressorts anzeigen ######### -->										
		
						</div><!-- / ENDE Zweite Spalte der Seitennavigation -->
	
				</div><!-- / ENDE 12er-System innerhalb der Seitennavigation -->
			</div><!--/.sidebar-offcanvas-->
			<!--******************************************************************************
			**********************************************************************************
			*****************												  ****************
			*****************				/ENDE Seiten-Navigation		  	  ****************
			*****************		(rutscht runter bei kleinen Displays)	  ****************
			**********************************************************************************
			*******************************************************************************-->

		</div><!--/row-->

		<hr>
		
		<footer>
		<div class="col-xs-12 col-lg-9 hidden-print">
			<!--p>
				&copy; oekonews.at
			</p-->

			<!-- Footer-Links -->
			<!--div class="btn-group" role="group" aria-label="footerlinks">
				<a class="btn btn-default" href="//www.oekonews.at/?mdoc_id=1021532"><span class="glyphicon glyphicon-search" aria-hidden="true"></span>Suche</a>  
				<a class="btn btn-default" href="//www.oekonews.at/?mdoc_id=1000285"><span class="glyphicon glyphicon-globe" aria-hidden="true"></span> Impressum</a> 
				<a class="btn btn-default" href="//www.oekonews.at/?mdoc_id=1000287"> Über oekonews</a>  
				<a class="btn btn-default" href="http://www.disclaimer.de/disclaimer.htm?farbe=FAF2E6/000000/000000/000000" target="_blank"> Haftung</a>    
				<a class="btn btn-default" href="//www.oekonews.at/?mdoc_id=1005137&amp;name=rss-rdf.xml"> RSS</a>  			
				<a class="btn btn-default" href="#top" class="top"><span class="glyphicon glyphicon-menu-up" aria-hidden="true"></span> TOP</a>					
			</div-->
			<ul class="box">
				<li class="box"><a href="//www.oekonews.at/?mdoc_id=1000391"><span class="glyphicon glyphicon-search hidden-xs" aria-hidden="true"></span> Suche</a></li>
				<li class="box"><a href="//www.oekonews.at/?mdoc_id=1000285"><span class="glyphicon glyphicon-globe hidden-xs" aria-hidden="true"></span> Impressum</a></li> 
				<li class="box"><a href="//www.oekonews.at/?mdoc_id=1000287"> &Uuml;ber oekonews</a></li>
				<li class="box"><a href="http://www.disclaimer.de/disclaimer.htm?farbe=eef6fc/000000/000000/000000" target="_blank"> Haftung</a></li>
				<li class="box"><a href="//www.oekonews.at/?mdoc_id=1005137&amp;name=rss-rdf.xml"> RSS</a></li>
				<li class="box"><a href="#top"><span class="glyphicon glyphicon-menu-up" aria-hidden="true"></span> TOP</a></li>					
			</ul>

			<p>
				<p class="visible-xs-block"><br><br></p>
				<br><br><br>
				<center>
				<!--BEGIN Top50-Solar CODE-->
					<script type="text/javascript">
					<!--
						var USERID=1232;
					//-->
					</script>
					<script src="http://www.top50-solar.de/solarcount/solarcode.js" type="text/javascript"></script>
					<noscript>
						<a href="http://www.top50-solar.de/solarcount/main.php?id=1232&amp;js=0" target="_blank"><img src="http://www.top50-solar.de/solarcount/img.php?id=1232&amp;js=0" border="0" alt="Top50-Solar" /></a>	
					</noscript>
				<!--END Top50-Solar CODE-->
				</center>
			</p>
			</div>
		  </footer>

		</div><!--/.container-->


		<!-- Bootstrap core JavaScript
		================================================== -->
		<!-- Placed at the end of the document so the pages load faster -->
		<script src="/php_prd/neu2016/jquery/jquery-3.1.1.min.js"></script>
		<script src="/php_prd/neu2016/lightbox2-master/dist/js/lightbox.min.js"></script>	
		<script src="/php_prd/neu2016/js/bootstrap.min.js"></script>
		<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
		<script src="/php_prd/neu2016/js/ie10-viewport-bug-workaround.js"></script>
		<script src="/php_prd/neu2016/js/offcanvas.js"></script>
	</body>
</html><!-- Verzeichnis existiert. -->
<!-- ******* Beginn Lese Cache ********* -->

<!-- ******* Ende Lese Cache ********* -->
